Единый форум поддержки

Информация о пользователе

Привет, Гость! Войдите или зарегистрируйтесь.


Вы здесь » Единый форум поддержки » Проблемы с форумом » Проблема с загрузкой/отображением форума


Проблема с загрузкой/отображением форума

Сообщений 1 страница 8 из 8

1

Доброго времени суток)
Со вчерашнего дня у одного из пользователей не загружаются форумы, загрузка зависает на полностью белом экране. В редких случаях удавалось загрузить до подобного состояния, но от этого не легче х) :

Скрин.

https://c.radikal.ru/c37/1810/9c/5dcaa3ca75da.jpg

Браузер чистили, пробовали с разных (Хром и "Лису") - никаких изменений нет. Проблема наблюдается (кажется) только у одного пользователя из России. Замечена проблема была тут:  http://docnight.rusff.ru/ , но, как выяснилось, распространяется на все форумы, включая данный форум поддержки. Подскажите пожалуйста, что за беда и что с ней делать.
Спасибо)

0

2

Присоединяюсь к вопросу. У нас аналогичный случай, точь-в-точь практически. Тоже только один пользователь пожаловался (хотя. может, есть и другие случаи и люди просто не жаловались). Пользователь из Казахстана, подумали что может что-то по стране, но других пользователей из Казахстана нет, так что пока не проверить. Завтра он попробует с другого адреса в Казахстане зайти.

0

3

Siriana, shafim
Если он из Казахстана, то у них такое бывает. Провайдеры шалят, так сказать, блокируют сервис, где стили хранятся, по каким-то причинам.
В опере есть встроенный ВПН, в любом другом браузере также можно подключить удобный прокси. Пускай пользователь попробует зайти через прокси. У нас срабатывало, такой легкой манипуляцией, и пользователи из Казахстана перестали испытывать проблемы с доступностью к форумам, правда только вот при помощи впн и прокси, увы. Тут зависит не от сервиса, а от провайдера.

+1

4

pusheen.
Спасибо за отклик!
В первом сообщении говорят, что пользователь из России. И у нашего пользователя из Казахстана ранее подобных проблем не возникало. Но версия с провайдерами возможна. Завтра пользователь попробует прокси - сообщим о результатах.

0

5

pusheen.
Спасибо) Решение нашему пользователю тоже подошло.

0

6

Пользователь не мог загрузить форумы с разных адресов от разных провайдеров. Но встроенный впн в Опере помог, благодарю.

0

7

pusheen. написал(а):

Siriana, shafim
Если он из Казахстана, то у них такое бывает. Провайдеры шалят, так сказать, блокируют сервис, где стили хранятся, по каким-то причинам.
В опере есть встроенный ВПН, в любом другом браузере также можно подключить удобный прокси. Пускай пользователь попробует зайти через прокси. У нас срабатывало, такой легкой манипуляцией, и пользователи из Казахстана перестали испытывать проблемы с доступностью к форумам, правда только вот при помощи впн и прокси, увы. Тут зависит не от сервиса, а от провайдера.

Добоый день! Похоже у нас на форуме такая же проблема у польхователя из Казахстана. Я писала о ней в соседней теме - сначала пропали картинки, потом смайлики, потом создалась вот такая же картинка, как в верхнем посте. Вы не посоветуете, какой прокси можно подключить из Казахстана для Chrome и Мозилы? Что от них будет работать? Сам пользователь в этом плохо разбирается. Вроде бы в Казахстане и многие прокси заблокированы.

Отредактировано olga_sch (Пн, 8 Окт 2018 08:59:59)

0

8

olga_sch написал(а):

Добоый день! Похоже у нас на форуме такая же проблема у польхователя из Казахстана. Я писала о ней в соседней теме - сначала пропали картинки, потом смайлики, потом создалась вот такая же картинка, как в верхнем посте. Вы не посоветуете, какой прокси можно подключить из Казахстана для Chrome и Мозилы? Что от них будет работать? Сам пользователь в этом плохо разбирается. Вроде бы в Казахстане и многие прокси заблокированы.

Попробуйте первую ссылку: Для граждан Украины, кому нужен вход в ВК, Яндекс, Мейл.ру и т.п. Еще можете попробовать включить VPN в настройках браузера Опера..

0


Вы здесь » Единый форум поддержки » Проблемы с форумом » Проблема с загрузкой/отображением форума