Единый форум поддержки

Информация о пользователе

Привет, Гость! Войдите или зарегистрируйтесь.


Вы здесь » Единый форум поддержки » Проблемы с форумом » Некорректное отображение изображений на форуме


Некорректное отображение изображений на форуме

Сообщений 1 страница 12 из 12

1

Собственно проблема в том,что пользователи начали жаловаться на обрезанное отображение картинок в форуме при разрешении экрана 1024х768
http://s6.uploads.ru/dpl7V.png
http://s6.uploads.ru/SAcJR.jpg

Ссылка на форум http://luganskfishing.rusff.ru

Отредактировано brylin (Вс, 7 Фев 2016 12:00:45)

0

2

brylin
:glasses: Разобрались

0

3

Alex_63 написал(а):

brylin
:glasses: Разобрались


ага

0

4

Добрый вечер.
Будьте добры, подскажите, что делать, если страница форума стала загружаться вот в таком виде?
Простите, не нашла функции вставки картинки. В двух словах: вся текстовая информация высвечивается на белом фоне без всякого оформления.

Станица http://support.0pk.ru/ загружается точно в таком же.
К тому малейший переход с темы на тему стал осуществляться в течение 30-50 сек. Форум техподдержки загружается так же долго.
С утра до полудня с форумом было всё в порядке. Оформление у меня стандартное. Со скриптами не экспериментировала.
Все остальные ресурсы открываются без проблем, как обычно.
Адрес форума http://kulion.ixbb.ru/

Прошу прощения, если не совсем в тему.
С уважением, София.

Отредактировано София Кульбицкая (Вс, 7 Фев 2016 23:18:21)

0

5

София Кульбицкая написал(а):

Добрый вечер.
Будьте добры, подскажите, что делать, если страница форума стала загружаться вот в таком виде?
Простите, не нашла функции вставки картинки. В двух словах: вся текстовая информация высвечивается на белом фоне без всякого оформления.
Станица http://support.0pk.ru/ загружается точно в таком же.
К тому малейший переход с темы на тему стал осуществляться в течение 30-50 сек. Форум техподдержки загружается так же долго.

такая же проблема. похоже, что зависает загрузка st2.bbcorp.ru. еле удалось попасть на форум ТП. на своём форуме не отображается скин и загрузка страницы тоже зависает.

Отредактировано Caligula (Пн, 8 Фев 2016 00:45:21)

0

6

София Кульбицкая
Была DDoS-атака на bbcorp, сейчас вроде наладилось
Не работают вв-коды, не отображаются страны значками, тормозят форумы.

0

7

"такая же проблема"(С)
Добрый день, Гуру. Спасибо за ответ. Не хотелось бы особо умничать, я действительно в этом мало что понимаю, но шквала сообщений о подобных случаях почему-то не наблюдается.
Может быть, мы просто по теории вероятности - чего-то натворили одинакового?

0

8

София Кульбицкая
Да нет, у многих и здесь на ЕТП подобные траблы
У мну все работает в штатном режиме (*тьфу -тьфу

0

9

Чёрт знает что творится на форуме...

0

10

Геннадий Эдуардович
Не работают вв-коды, не отображаются страны значками, тормозят форумы.

0

11

Вроде всё заработало... :flag:

0

12

Геннадий Эдуардович написал(а):

Вроде всё заработало...

И кнопка ЦИТИРОВАТЬ - тоже!
Ура!
Гм... сорри. Но я правда - волновалась. :)

PS. Кстати, прошлась по ссылке Не работают вв-коды, не отображаются страны значками, тормозят форумы
Спасибо!

Отредактировано София Кульбицкая (Пн, 8 Фев 2016 15:04:35)

0


Вы здесь » Единый форум поддержки » Проблемы с форумом » Некорректное отображение изображений на форуме