Единый форум поддержки

Информация о пользователе

Привет, Гость! Войдите или зарегистрируйтесь.


Вы здесь » Единый форум поддержки » Корзина » JavaScript


JavaScript

Сообщений 1 страница 20 из 22

1

JavaScript должен быть включен. Возможно, страница с которой Вы отправили сообщение не была полностью загружена или сторонние плагины блокируют JavaScript на странице. Если ошибка повторяется - обратитесь, пожалуйста, на форум технической поддержки сервиса.

Cегодня с утра как офигело всё.
Невозможно отправить сообщение с первого раза....Приходится обновлять страницу по 3-4 раза

0

2

Жемчужинка
Здравствуйте.

Жемчужинка написал(а):

Cегодня с утра как офигело всё.
Невозможно отправить сообщение с первого раза....Приходится обновлять страницу по 3-4 раза

Возможно, на сервисе были неполадки. Сейчас проблема созраняется?

0

3

Жемчужинка
а вы знаете часто такое с телефона бывает,
с компьютера правда не замечала, но если с телефона то такое постоянно
я в таких случаях просто нажимаю на кнопочку курсив или жирный и все нормально отправляется, может с компа тоже такое поможет!

Отредактировано messege2008 (Вт, 27 Апр 2010 17:56:59)

0

4

messege2008 написал(а):

а вы знаете часто такое с телефона бывает,

Проверьте в настройках Вашего браузера на телефоне, включён ли ЯваСкрипт.

0

5

rps
спасибо))) проверила включен вроде;)) но все равно бывает особенно если сообщение очень большие, хотя скорей всего это телефон у меня тормоз!

0

6

rps написал(а):

Сейчас проблема созраняется?

сейчас тоже самое...только реже обновляться приходится.1-2 раза...

messege2008 написал(а):

а вы знаете часто такое с телефона бывает,
с компьютера правда не замечала, но если с телефона то такое постоянно
я в таких случаях просто нажимаю на кнопочку курсив или жирный и все нормально отправляется, может с компа тоже такое поможет!

я не с телефона а с комна одного и того же.....

0

7

Жемчужинка
Браузер пробовали менять? Хотя бы временно?

0

8

на телефоне возможна банальная недогрузка страницы, а вот с браузером вопрос какой браузер?

0

9

rps написал(а):

Браузер пробовали менять? Хотя бы временно?

дело в том что и участники жалуются :dontknow:
Да и в том что вот на ТП я сижу с одним браузером....а на своём и других на другом.... а ситуация аналогичная.
Я конечно сейчас попробую всеми браузерами....Но ведь до сегоднешнего дня у меня не было этой проблемы....
А в компе я ничего не меняла. :dontknow:

0

10

mkusher написал(а):

на телефоне возможна банальная недогрузка страницы

:yep:

messege2008 написал(а):

хотя скорей всего это телефон у меня тормоз!

Значит мой с вашим родня - проблема заключается в вышеуказанной цитате:)

0

11

Жемчужинка написал(а):

JavaScript должен быть включен. Возможно, страница с которой Вы отправили сообщение не была полностью загружена или сторонние плагины блокируют JavaScript на странице. Если ошибка повторяется - обратитесь, пожалуйста, на форум технической поддержки сервиса.

Сегодня целый день такое.С первого раза сообщение не всегда отправляется.Иногда с пятой попытки.Во всех браузерах пробывал,одинаковый эффект.Последние пару часов реже стало,или уже я привык.

0

12

Хм, мне тоже рекомендуется включить ЯваСкрипт...  :glasses: Хотя все настроено и работало отлично.

(Гугл Хром)

Скрытый текст:

Для просмотра скрытого текста - войдите или зарегистрируйтесь.

Отредактировано ДОМИНИОН (Вт, 27 Апр 2010 22:31:56)

0

13

Admin написал(а):

В настоящий момент сервис восстановил работу уже в новом дата-центре, проводятся технические работы, в связи с чем в ближайшие несколько дней все еще могут возникать кратковременные перебои в работе сервиса.

0

14

действительно и у меня теперь выскакивает этот яваскрипт просто днем всего лишь пару сообщений отправила а вот вечером проблема обострилась!
да в принципе хорошо хоть что работает все)))))))))))

Отредактировано messege2008 (Вт, 27 Апр 2010 22:27:04)

0

15

Rock-Mania написал(а):

Сегодня целый день такое.С первого раза сообщение не всегда отправляется.Иногда с пятой попытки.Во всех браузерах пробывал,одинаковый эффект.Последние пару часов реже стало,или уже я привык.

Жемчужинка написал(а):

Cегодня с утра как офигело всё.
Невозможно отправить сообщение с первого раза....Приходится обновлять страницу по 3-4 раза

У меня 2 раза такая же была фигня..но после повторного действия "отправить сообщение" - оно было отправлено. :yep:

0

16

Жемчужинка написал(а):

дело в том что и участники жалуются 
Да и в том что вот на ТП я сижу с одним браузером....а на своём и других на другом.... а ситуация аналогичная.
Я конечно сейчас попробую всеми браузерами....Но ведь до сегоднешнего дня у меня не было этой проблемы....
А в компе я ничего не меняла.

Тогда давайте просто подождём пару дней, как написал Админ. Вероятно, это после переезда идут какие-то работы ещё...

0

17

во всем виновата функция process_form кидайте в нее тапками)

0

18

rps написал(а):

Тогда давайте просто подождём пару дней, как написал Админ. Вероятно, это после переезда идут какие-то работы ещё...

подождём :yep:

0

19

JavaScript должен быть включен. Возможно, страница с которой Вы отправили сообщение не была полностью загружена или сторонние плагины блокируют JavaScript на странице. Если ошибка повторяется - обратитесь, пожалуйста, на форум технической поддержки сервиса.
вОТ ПРОБЛЕМА ТЕМЫ НЕ СОЗДАЮТЬСЯ. уже 3 дня одно и тоже. :disappointed:

0

20

Почитайте пожалуйста данные источники:

http://windows.microsoft.com/ru-RU/wind … t-Explorer
http://windows.microsoft.com/ru-RU/wind … t-Explorer

Потом идите на java.com  и поставте необходимый плагин.

0


Вы здесь » Единый форум поддержки » Корзина » JavaScript