Единый форум поддержки

Информация о пользователе

Привет, Гость! Войдите или зарегистрируйтесь.


Вы здесь » Единый форум поддержки » Корзина » Стали возникать ошибки на форуме


Стали возникать ошибки на форуме

Сообщений 1 страница 3 из 3

1

Здравствуйте.
В последнее время часто при отправке отредактированного сообщения или при переходе к теме стали возникать ошибки такого рода:
Окно браузера чисто белое, на вкладке сообщение об ошибке. Кнопка отправки сообщения не реагирует на клик. Браузер Firefox 3-5-4. Не могли бы подсказать, как поступить (видимо ошибка связана именно с форумами MYBB, на других сайтах такого замечено не было)
Форум: http://xguarbiblkatalog.mybb.ru/
В консоли ошибок следующая надпись:

увеличить

Отредактировано xguar (Пн, 15 Фев 2010 09:56:45)

0

2

xguar
здравствуйте.
Зашёл на Ваш форум (браузер - Internet Explorer 8) - появляется описанная Вами ошибка.

Возможно, дело в одном из скриптов, установленных на Вашем форуме. Попробуйте убрать их все, а затем ставить по-одному, наблюдая, после какого появится ошибка.

Добавлено:
http://forum.mybb.ru/viewtopic.php?id=22268

Здесь схожая проблема. Возможно, это ошибка сервиса.

Отредактировано rps (Пн, 15 Фев 2010 15:29:21)

0

3

rps
C IE то же самое, и похоже действительно только на mybb. Всё как в параллельной теме. Через какое-то непродолжительное время - все начинает работать нормально...

Скрипты видимо к этому отношения не имеют - длительное время я ничего не менял и всё работало нормально...

Так как параллельная тема собрала больше обеспокоенных - вольюсь в неё %-)

Отредактировано xguar (Пн, 15 Фев 2010 16:35:19)

0


Вы здесь » Единый форум поддержки » Корзина » Стали возникать ошибки на форуме