Единый форум поддержки

Информация о пользователе

Привет, Гость! Войдите или зарегистрируйтесь.


Вы здесь » Единый форум поддержки » Проблемы с форумом » Проблема с системой репутации


Проблема с системой репутации

Сообщений 1 страница 3 из 3

1

Доброго времени суток!
На форуме не проставляются плюсы. Ни в какую. В настройках рылся, там всё в порядке. В нижнем углу поста кнопка плюса отображается, в профиле тоже. Но на клик кнопки не реагируют. Обновление, ожидание, изменение деталей настроек - ничего не помогло.
Самое интересное, что при тех же настройках и при том же дизайне плюсы работали - два профиля успели получить по плюсу. Но потом в какой-то момент плюсы просто перестали реагировать. Мы думали, что это временный глюк, но длится уже довольно долго для глюка - больше недели точно.
Подскажите, пожалуйста, как быть.
Спасибо.

Форум: http://uma.mybb.ru

0

2

Dexter
Пробовали с других браузеров? Почистите на всякий случай кэш и куки. Удалите всё содержимое полей HTML-верх, HTML-низ и Формы ответа (предварительно сохранив в текстовом файле). Также попробуйте отключить Скрипты в Админке. То есть оставьте форум полностью "голым" и зайдите на него с другого браузера, проверьте. Если все действия разом не помогут, будем думать дальше в чем может быть причина.

+1

3

Reysler
Спасибо!
Другие браузеры не пригодились. Почистили поля HTML-верх, HTML-низ и Формы ответа, скрипты не трогали. Плюсы заработали. Логическим путем нашли код, вступавший в конфликт (в HTML-верхе), убрали без вреда для форума (лишний оказался), вернули всё остальное - и всё работает!
Благодарим за совет!

+1


Вы здесь » Единый форум поддержки » Проблемы с форумом » Проблема с системой репутации