Единый форум поддержки

Информация о пользователе

Привет, Гость! Войдите или зарегистрируйтесь.


Вы здесь » Единый форум поддержки » Проблемы с форумом » Ошибка "Опаньки" на главной форума в Google Hrome


Ошибка "Опаньки" на главной форума в Google Hrome

Сообщений 1 страница 17 из 17

1

Здравствуйте..
В чем может быть причина ошибки , которая возникает при загрузке главной форума?
Другие страницы загружаются нормально, все кроме главной.. А в других браузерах загружаются все страницы, в том числе и главная..

http://antiskam.ru/

http://joxi.ru/p279G1MC0oXVlr.png

Отредактировано Slayder (Вс, 20 Дек 2015 19:18:27)

0

2

Slayder
Ни наю, у мну нет такой проблемы с Гугол Хрома(C)
1. Попробуйте несколько раз обновить страницу
2. Попробуйте обновить Гугол Хром
3. На других форумах такой проблемы нет ?

0

3

Alex_63 написал(а):

Slayder
Ни наю, у мну нет такой проблемы с Гугол Хрома(C)
1. Попробуйте несколько раз обновить страницу
2. Попробуйте обновить Гугол Хром
3. На других форумах такой проблемы нет ?

Только на моем форуме и только на главной.. Уже переустанавливал хром и перезагружал страницу раз 10.. Ничего не помогает..

0

4

Slayder
С других браузеров (новая Опера, к примеру) проблемы нет ?
Какие последние скрипты устанавливались ?
Под Гостем ошибка сохраняется ?

0

5

Перезагрузил компьютер, вроде ошибка больше не вылезает.. Но появилась реклама, которую я отключал в платных услугах.. Хотя эти услуги должны действовать до 1.01.2016..

Свернутый текст

http://joxi.ru/p279G1MC0oXeWr.png
http://joxi.ru/l2ZRdMaS8w1pR2.png

Отредактировано Slayder (Вс, 20 Дек 2015 18:36:48)

0

6

Slayder
Да, появилась (неизвестно, почему) - в Исходном коде есть код рекламы, причем не такой, как тут, - может от партнерки ? (Или форум создан на центральном сервисе ?

0

7

В смысле центральном? Когда создавал - переходил по этой ссылке: http://mybb.ru/create/
Тем более у меня доступа к тем местам где размещены баненнеры нету..

Отредактировано Slayder (Вс, 20 Дек 2015 18:43:06)

0

8

Slayder написал(а):

Но появилась реклама, которую я отключал в платных услугах.. Хотя эти услуги должны действовать до 1.01.2016..


Та же ситуация!
+ в админке пропал пункт Платные услуги!!! Эта реклама сильно грузит форум и не соответствует тематике форума!

0

9

Income написал(а):

Та же ситуация!
+ в админке пропал пункт Платные услуги!!! Эта реклама сильно грузит форум и не соответствует тематике форума!

У меня через раз нажимается.. Тоже долго грузится форум, а проблемы с ошибками были вероятно из-за этого.. Показывается реклама почему то только этого сайта: aragva.ru

Отредактировано Slayder (Вс, 20 Дек 2015 18:49:37)

0

10

Теперь у меня нет прав доступа к "Платным услугам"..

http://joxi.ru/gmvvdOJuxLaL3m.png

Отредактировано Slayder (Вс, 20 Дек 2015 19:08:55)

0

11

Slayder
Аналогично,

Alex_63 написал(а):

Возможно, Админ дополняет / меняет список Платных услуг

0

12

Slayder написал(а):

Но появилась реклама, которую я отключал в платных услугах.. Хотя эти услуги должны действовать


два форума тоже с этой бедой :mad:

http://s2.uploads.ru/t/rW7YZ.png

Отредактировано Чаечка (Вс, 20 Дек 2015 19:41:45)

0

13

Чаечка
:dontknow: Тоже реклама появилась => http://rcmodels.0bb.ru/
Отключена до первого января!  :angry: :mad:

0

14

Income написал(а):

Slayder написал(а):
Но появилась реклама, которую я отключал в платных услугах.. Хотя эти услуги должны действовать до 1.01.2016..
Та же ситуация!
+ в админке пропал пункт Платные услуги!!! Эта реклама сильно грузит форум и не соответствует тематике форума!


У меня то же самое!

Отключал недели две назад, а сейчас не могу это убрать

http://s7.uploads.ru/01p5s.png

И нет пункта в меню Платные услуги

http://s2.uploads.ru/KZOPQ.png

http://tvc.rolevaya.com/

Отредактировано Тиль Николеску (Вс, 20 Дек 2015 20:16:30)

0

15

Подробнее нажмите и почитайте.
Попробуйте  IE, Microsoft Edge или альтернативный браузер. Если и там все также, тогда - это ошибка. Хотя может - это у интернет провайдера ошибка. И ещё может Гул хром - закешироваться. Тогда надо почистить кеш, но не сохранённые пароли. Удачи Вам.

0

16

Slayder написал(а):

. Но появилась реклама, которую я отключал в платных услугах..

У Вас в Объяве стоит скрипт банера от Гугла AdSense:

Код:
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- На главную форума хрен цвет подберешь -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2344781818226931"
     data-ad-slot="2702738608"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

===================
Ксать про "Опаньки", - Почитайте в инете, Гугол хром зачастую банит страницы с установленой партнёрской рекламой от Гугла же("Эпизодически" этот глюк)

Отредактировано Deff (Пн, 21 Дек 2015 08:36:07)

+1

17

Deff написал(а):

===================
Гугол хром зачастую банит страницы с установленой партнёрской рекламой от Гугла же("Эпизодически" этот глюк)

Так до этого, больше месяца не банил.. Тем более, что этот код у меня на многих страницах, а "ОПАНЬКИ" (случалась) только на главной и только в тот день, когда стала вылезать "левая" реклама..

У Вас в Объяве стоит скрипт банера от Гугла AdSense:

Я не говорю про те участки форума, к которым имею доступ, речь о тех участках где должна появляться реклама, если ее не отключать в "Платных Услугах"..


P.S. Но сегодня уже все наладилось, видимо админ настроил чего хотел и все стало как и прежде..


Отредактировано Slayder (Пн, 21 Дек 2015 10:01:35)

0


Вы здесь » Единый форум поддержки » Проблемы с форумом » Ошибка "Опаньки" на главной форума в Google Hrome