Единый форум поддержки

Информация о пользователе

Привет, Гость! Войдите или зарегистрируйтесь.


Вы здесь » Единый форум поддержки » Проблемы с форумом » Проблема с добавлением материала


Проблема с добавлением материала

Сообщений 1 страница 7 из 7

1

Здравствуйте!
При добавлении сообщений частенько выскакивает вот такая штука:

Код:
Следующие ошибки необходимо исправить перед отправкой сообщения:
JavaScript должен быть включен. Возможно, страница с которой вы отправили сообщение не была полностью загружена или сторонние плагины блокируют JavaScript на странице. Если ошибка повторяется - обратитесь, пожалуйста, на форум технической поддержки сервиса.

Что можно с этим поделать?

0

2

Бабушкин
1. Выставьте в Администрирование настройки Время переадресации в одну секунду, типично помогает
2. Поэкспериментируйте с разными браузерами

0

3

Спасибо Попробую

0

4

Deff написал(а):

Бабушкин
1. Выставьте в Администрирование настройки Время переадресации в одну секунду, типично помогает
2. Поэкспериментируйте с разными браузерами


Ноль эмоций. Админы, исправляйте проблемы - бегун, бедолага, силится сообщение написать, но не может))

0

5

Deff написал(а):

Бабушкин
1. Выставьте в Администрирование настройки Время переадресации в одну секунду, типично помогает
2. Поэкспериментируйте с разными браузерами


Аушеньки, господин Deff! Отказывается работать -уже и скрипты по одному удалял, и время переадресации менял. и браузеры другие пробовал - все то же(((

0

6

Ну 1-е, скорее дело на вашей стороне, ибо тут все нормально
Второе - киньте тестовый юзер -ник пароль и ссылку на форум в личку - потестирую

0

7

Кинул. А вообще, кажется, проблма была с решетками в названиях форумов. Убрал их -и все заработало. Но лишним (при желании) тестирование не будет

0

Похожие темы


Вы здесь » Единый форум поддержки » Проблемы с форумом » Проблема с добавлением материала