Единый форум поддержки

Информация о пользователе

Привет, Гость! Войдите или зарегистрируйтесь.


Вы здесь » Единый форум поддержки » Корзина » Проблема: не удалось открыть узел


Проблема: не удалось открыть узел

Сообщений 1 страница 17 из 17

1

Здравствуйте.
Суть проблемы такова, что на форум невозможно зайти через Интернет Эксплорер. Точнее даже зайти можно, а вот залогинится - нет. Скрин с ошибкой внизу поста.
Пробовал убирать скрипты, однако не помогает. Скрипты на форум в последнее время не ставились, и до сегодняшнего дня форум со всеми скриптами работал нормально.
Только что выяснил, что эта проблема есть и вот тут: http://wolfcentre.mybb.ru/, так что с моими скриптами это не связано. В чем может быть причина?

увеличить

Отредактировано Ше-Рауф (Пн, 6 Апр 2009 13:13:37)

0

2

Ше-Рауф написал(а):

вот тут: http://wolfcentre.mybb.ru/,

только что тут зарегился..
где ссылка на ваш форум??
скорей всего это ваш браузер или правайдер..

0

3

АЛЬБ написал(а):

только что тут зарегился..

Ваша версия ИЕ?

АЛЬБ написал(а):

скорей всего это ваш браузер или правайдер..

Браузер вполне вероятно, я ИЕ использую только для проверки кроссбраузерности, провайдер - исключено, на компе стоят еще Лисица, Опера, Гугль Хром и в них этой проблемы нет.

0

4

Ше-Рауф написал(а):

Ваша версия ИЕ?

да.. MyLE2

0

5

АЛЬБ написал(а):

да.. MyLE2

Что это? Я имею в виду какая у вас версия - Internet Explorer 6.0, Internet Explorer 7, Internet Explorer 8? Какой? Эта проблема существует в Шестерке, во всяком случае у меня.

0

6

Ше-Рауф написал(а):

Что это?

это смесь седьмого и лисы.. :D  но основной ИЕ..
давай ссылку на свой форум..

Отредактировано АЛЬБ (Пн, 6 Апр 2009 13:42:26)

0

7

Ссылку на Сакрамент я уже дал, проблема идентична. Наблюдается на большинстве форумах МайББ и партнерах при попытке залогинится с помощью ИЕ шестого (только что сам проверял на лидерах каталогов), не смотря на то, какие скрипты и в каком количестве присутствуют.

0

8

Ше-Рауф написал(а):

при попытке залогинится с помощью ИЕ шестого

чему тогда удивляешься!? сервис начали перестраивать и конечно под новые версии затачивают!!
точнее наверно тока админ скажет..

0

9

АЛЬБ написал(а):

чему тогда удивляешься!? сервис начали перестраивать и конечно под новые версии затачивают!!

Я ничему на МайББ уже не удивляюсь, потому что это попросту бесполезно. Что до новых версий - скорее всего да, потому что моя Восьмерка никаких проблем не выдала.

Значит проблема касается, скорее всего, только ИЕ версии 6.0 и ниже. Однако это не означает, что на нее не нужно обращать внимание, так как компьютеры на которых данная версия браузера стоит и является единственной не так уж и малочисленны.

0

10

Ше-Рауф написал(а):

так как компьютеры на которых данная версия браузера стоит и является единственной не так уж и малочисленны.

согласен! но обновление системы на компе всё таки забота самих пользователей.. сервис заставить их не может..

0

11

Ше-Рауф написал(а):

Ваша версия ИЕ?

Я вот ржу как можно использовать ИЕ 6? Где вы прочитали что он первый? xDD omg rofl! Если не сложно обновите ваш XP на ИЕ 7 или 8 ....

0

12

(NIKSU) написал(а):

Я вот ржу как можно использовать ИЕ 6?

Смейтесь далее, что я могу еще сказать.

У меня, как вы могли бы прочитать несколькими постами выше, если бы удосужились это сделать, полный джентельменский набор, только разве что аванта с макстроном нет, однако я, как администратор, должен следить за ситуацией со всеми браузерами, что я и делаю каждый день, и если вы этого не делаете, это не означает что никто этого не делает.

Поэтому мне хотелось бы знать будет ли исправлена ситуация с ИЕ 6.0, чтоб поставить в известность тех пользователей, кто им пользуется.

0

13

Попробуйте  Mozilla Firefox,   Opera   или MyIE2  Или же обновить до  IE7.
Присылайте скрины с резултатами. Мне кажется что вы что-то с браузером или настройками последнего перемудрили, а возможно Ваш фаерволл. Хотя нет с браузером у вас проблемы.

0

14

Ше-Рауф

Некотрые решения:
Обновите версию до  IE7.
Отключите Антивирусы и фаерволлы на вермя.
Сбросте кеш браузера.
Используйте альтернативный браузер так как на  IE  свет клином не сошелся.

0

15

Удалите надстройку Вебмани и должно все исправится м-да...
Понаставят лишних тулбаров, а потом жалуются,чё не работает....
До этого же работало, правда?

Отредактировано Lexx (Пн, 6 Апр 2009 16:28:24)

0

16

Lexx написал(а):

Понаставят лишних тулбаров, а потом жалуются,чё не работает....
До этого же работало, правда?

Фокус в том, что и с этим работало. Вебмани стоит уже с 11 марта, я каждый день проверяю отображение и этот фокус появился только сегодня.

Lexx написал(а):

Используйте альтернативный браузер так как на  IE  свет клином не сошелся.

Еще раз повторяю, что у меня 5 браузеров, так что для меня эта проблема не существует. Однако у меня есть пользователи, которые заходят с работы, где у них  ИЕ 6.0 и без альтернатив. Я, конечно, пройду по соседям, посмотрю как у них с 6 Эксплорером.

Спасибо за ответы.

0

17

Ше-Рауф написал(а):

которые заходят с работы, где у них  ИЕ 6.0

танцы с бубном продолжаются.
Сразу про работу бы сказали.
Местный Администратор заблокировал доступ,что бы не шлялись во время работы, а работали... Извините за такую реплику.

Вы не думали об этом?

Попробуйте использовать прокси-сервер какой-нибудь.
Например:  kproxy.com

Отредактировано Lexx (Вт, 7 Апр 2009 00:50:25)

0


Вы здесь » Единый форум поддержки » Корзина » Проблема: не удалось открыть узел