Единый форум поддержки

Информация о пользователе

Привет, Гость! Войдите или зарегистрируйтесь.


Вы здесь » Единый форум поддержки » Корзина » Проблема со ссылками в cтроке "Вебсайт" в профиле пользователей


Проблема со ссылками в cтроке "Вебсайт" в профиле пользователей

Сообщений 1 страница 10 из 10

1

Проблема заключается в следующем.
Когда нажимаешь на ссылку "Вeбсайт" в профиле пользователя - выбрасывает на наш же форум, хотя у пользователей в профилях указаны адреса их собственных сайтов.

Я заметила эту проблему неделю назад. Пыталась решить самостоятельно.
Проверила на форуме все скрипты, пробовала менять стили форума - проблема не решается.
Новых скриптов я за последние два месяца или больше не ставила и настройки не меняла.

Помогите, пожалуйста!

Адрес форума: http://amalgrad.ru/

Отредактировано Амаль (Чт, 11 Дек 2008 01:39:23)

0

2

Амаль
Попробуйте посмотреть цензуру, может кто-то зацензурил.
Попробуйте писать не так  http://www.artarab.5bb.ru/
А либо так  http://artarab.5bb.ru
Либо так artarab.5bb.ru

Либо ещё можно так  http://artarab.5bb.ru/index.php  если форумы находятся на мубб.

В профиле пропишите, потестируйте...ждем ответа.

0

3

Lexx
Проблема не с моим профилем. С моим все нормально :)
И админю я на форуме одна.
И список цензуры у меня вообще пуст.

Проблема со строкой "Вебсайт" в профилях всех пользователей на моем форуме. Т.е. они пишут в профиле совершенно по разному адреса своих вебсайтов, но если нажимаешь на ссылку "Вебсайт" в профиле ЛЮБОГО пользователя - выбрасывает на мой форум.

Попробовала у пользователей ссылки корректировать, прописывать по разному. Все равно та же проблема остается.

Отредактировано Амаль (Чт, 11 Дек 2008 04:02:06)

0

4

Амаль
Пробовал переходить через профиль, все нормально, хотел зарегистрироваться и попробовать перейти через ссылку "Вебсайт" под аватаром, да вот смотрю стоит подтверждение на почту, желание регистрироваться пропало

0

5

Impuls 101
Временно сняла подтверждение на почту при регистрации.
Теперь на форум зайти проще.

0

6

Амаль, проблема понятна, сейчас нет времени, попробую позднее подумать в чем дело, если что найду вечером отпишусь

0

7

Кто-нибудь еще может помочь решить возникшую на моем форуме проблему?
Буду признательна.

0

8

Сегодня пробовала убирать все скрипты с форума. Думала, что возможно проблема в конфликте скриптов.
Однако и это не помогло. Со скриптами или без - та же проблема.

Неужели никто не поможет мне?

0

9

О проблеме стоит сообщить Админу. Сомнительно, что это проблемы с переадресацией, однако первый раз вижу подобное

0

10

Спасибо, DART
Я написала Админу. Очень надеюсь, что Админ поможет.

0


Вы здесь » Единый форум поддержки » Корзина » Проблема со ссылками в cтроке "Вебсайт" в профиле пользователей