Единый форум поддержки

Информация о пользователе

Привет, Гость! Войдите или зарегистрируйтесь.


Вы здесь » Единый форум поддержки » Корзина » Ошибка при отправке сообщений


Ошибка при отправке сообщений

Сообщений 1 страница 12 из 12

1

Сегодня с первого раза не отправилось ни одно сообщение. Постоянно требует включения JavaScript. Цитирование, редактирование и отправление начинает работать только при повторной перезагрузке страницы. Что это?
Адрес форума - Сказочный мир

+1

2

Ромашковая_девочка
"JavaScript должен быть включен......"

0

3

Ромашковая_девочка написал(а):

Сегодня с первого раза не отправилось ни одно сообщение. Постоянно требует включения JavaScript.

Попробуйте закрыть браузер и снова открыть и отправить сообщение. Если не ошибка повторяется - нажмите ctr+f5 на странице отправки сообщения. Так же на эту ошибку влияют скрипты, которые вставлены для авторизации пользователя. Удалите их, скоро напишут новые.

Ромашковая_девочка написал(а):

Цитирование, редактирование и отправление начинает работать только при повторной перезагрузке страницы. Что это?

Это или глюк сервиса, или вы каких-то не тех скриптов, или ещё что-то на форум наставили.

0

4

likka написал(а):

"JavaScript должен быть включен......"

Он включен.

Elison написал(а):

Это или глюк сервиса, или вы каких-то не тех скриптов, или ещё что-то на форум наставили.

В последнее время мы не ставили ничего нового.

Elison написал(а):

Попробуйте закрыть браузер и снова открыть и отправить сообщение. Если не ошибка повторяется - нажмите ctr+f5 на странице отправки сообщения.

Спасибо. Попробуем.

+1

5

Ромашковая_девочка написал(а):

В последнее время мы не ставили ничего нового.

Тогда должно пройти.

0

6

Ромашковая_девочка написал(а):

Цитирование, редактирование и отправление начинает работать только при повторной перезагрузке страницы.

глюки сервиса это, Светик... или же что-то у одного конкретного пользователя не так...
не заметил у себя сегодня такого...

Elison написал(а):

Тогда должно пройти.

конечно)))

0

7

Я то же пришла с проблемой )) Как раз на тему "не отправки сообщений" ...
У меня на одном форуме (мубб) вообще с Мозиллы не отправляются сообщения. Выкидывает на главную, и хоть ты что делай ... Я и Админа форума подключила  :D  , сидели с ним в двоём разбирались разбирались и ничего ... Он с моего аккаунта заходит - всё в порядке. Кеш, куки , даты и т . п. всё почистила под ноль. Все эFки понажимала , а написать сообщение удалось только с Оперы. С Мозиллы ну ни в какую. Не люблю я Оперу, но хоть так.... И всё же .... это вот что такое у меня получается. Хлюк не хлюк  :dontknow:  , но не удобно .... всё время по браузерам прыгать .... Хотелось бы понять в чём дело. *если кто то ответ знает  :D , потому что если уж админ того форума не знает  :D *а он модератор тут*  , то .... эммм .... даж и нинай что делать *

Отредактировано Je Ane (Вт, 18 Мар 2008 01:28:50)

0

8

(ОФФТОП)

Не люблю я Оперу

, хотя опера проводит рендеринг ЦСС намного быстрей чем мозила про ИЕ ваще молчу

0

9

[M.@.t.r.i.x написал(а):

], хотя опера проводит рендеринг ЦСС намного быстрей чем мозила про ИЕ ваще молчу

Вам нравиться - пожалуйста )) а мне Мозилла нравиться , мне удобно ... поэтому и вопрос волнует ... что бы с неё выходить  )

+1

10

Je Ane я в одной теме выложил ссылку на такую вещицу на мозилу как IE TAB тоесть на панельке кнопок появится кнопка специальная. на нее жмете и как будто вышли через ие хотя браузер останется тот же то есть мозила

0

11

Je Ane
Мозиллу обнови попробуй.
И ещё java.com - плагин поставь он бесплатен для мозиллы от туда.
java.com/ru

Вот инструкция от java, у них же на сайте включение в браузере
Отпиши о результатах, если посчитаете нужным Удачи.

0

12

у меня Мозилла последнняя (обновлённая) ... и Джава всегда включён ...  =/

+1


Вы здесь » Единый форум поддержки » Корзина » Ошибка при отправке сообщений