Единый форум поддержки

Информация о пользователе

Привет, Гость! Войдите или зарегистрируйтесь.


Вы здесь » Единый форум поддержки » Проблемы с форумом » НЕ открывается раздел "администрирование" форума


НЕ открывается раздел "администрирование" форума

Сообщений 21 страница 32 из 32

21

Deff написал(а):

Dimblin
Поставьте в скрипте мобильного стиля цифру 30, вместо 28

Ничего не изменилось.

0

22

Dimblin
http://s3.uploads.ru/IGWhO.jpg

0

23

Deff
http://cs622031.vk.me/v622031805/4a0e9/frVjmjgCxw8.jpg

0

24

Dimblin
С компутера тоже самое ?
Закройте браузеры, почистите кеш и кукисы
==================================
Удалите скрипт переключения на мобильный
Судя по виду, у Вас не переключается на мобильный стиль

Отредактировано Deff (Сб, 3 Окт 2015 21:19:23)

0

25

Deff написал(а):

Dimblin
С компутера тоже самое ?
Закройте браузеры, почистите кеш и кукисы
==================================
Удалите скрипт переключения на мобильный
Судя по виду, у Вас не переключается на мобильный стиль

Отредактировано Deff (Сегодня 21:19:23)

с компутера все как часы на спасской башне.
Пошел чистить.

0

26

Deff написал(а):

Dimblin
С компутера тоже самое ?
Закройте браузеры, почистите кеш и кукисы
==================================
Удалите скрипт переключения на мобильный
Судя по виду, у Вас не переключается на мобильный стиль

Все сделано, теперь на телефоне не отображается картинка шапки, кнопка мобильного вида исчезла, форум имеет вид как в этом сообщении.
С компьютера все работает и отображается нормально.

Отредактировано Dimblin (Сб, 3 Окт 2015 21:59:05)

0

27

Dimblin
Часть скрипта осталась в HTML верх

<script type="text/javascript" src="http://forumfiles.ru/files/0013/44/56/16328.js"></script>

+1

28

Удалил, изменений не появилось.

0

29

Dimblin
Значит мобильное переключение стиля не работает в Вашем браузере - выкидывайте браузер

0

30

Deff написал(а):

Dimblin
Значит мобильное переключение стиля не работает в Вашем браузере - выкидывайте браузер

Все бы ничего, но с весны все работало)))) проблемы появились пару недель назад.

0

31

Dimblin написал(а):

Все бы ничего, но с весны все работало)))) проблемы появились пару недель назад.

Значит апгрейдилась очередная версия с проблемами, подобного полно было при обновлениях гугол-хрома, высказывайтесь на офсайте браузера, хотя наверно Возможно не хватит знаний адекватно указать на проблему

0

32

Deff написал(а):

Значит апгрейдилась очередная версия с проблемами, подобного полно было при обновлениях гугол-хрома, высказывайтесь на офсайте браузера, хотя наверно Возможно не хватит знаний адекватно указать на проблему


Высказался, жду ответов, но, скорее всего, как Вы и написали, знаний не хватает, чтобы адекватно описать проблему. В любом случае, большое спасибо за помощь и пояснения, очень помогло.
С уважением, Дмитрий.

+1


Вы здесь » Единый форум поддержки » Проблемы с форумом » НЕ открывается раздел "администрирование" форума